DTD's

We currently use two DTD's, 1.0 and 2.0. If you are using Socrates QE version 1.1.6 or earlier, use DTD 1.0, else you can use 2.0. Of course you can also refer to these URL's from your document. This is the preferred way, to keep things centralized.